blogIK

Meine Kommentare im Hier, Jetzt und Heute, auch über gestern und morgen.



Dringend: WP Update 2.1.2

Samstag, 3. März 2007, 11:50 | WordPress | von Theddy | Drucken Drucken

So, ich habe meine Aufgaben gemacht und das dringende Sicherheits-Update von WordPress auf Version 2.1.2 gemacht. Nach der Mitteilung ist offenbar einem Cracker gelungen, durch ein Sicherheitsproblem bei wordpress.org WordPress Dateien der Version 2.1.1. zu verändern. Darum wird alle Anwender von WordPress dringend geraten, dieses Update auf 2.1.2 sofort auszuführen.

Tags: , ,  

Eventuell verwandte Beiträge:

 

RSS Feed für Kommentare zu diesem Beitrag. TrackBack URL

Kommentar schreiben